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Guidance notes
Two spreadsheets can be downloaded to 
assist you in calculating the full costs of your 
project:

•	 The full cost recovery spreadsheet: Use the 
Full cost recovery spreadsheet to estimate 
the full costs of your project and the 
amount of funding you are asking us for. 
For a worked example, see the St John’s 
Community Centre example in the booklet: 
“Applying for your project overheads: 
guidance for The National Lottery 
Community Fund applicants”.

•	 The salary spreadsheet: Use the salary 
spreadsheet to calculate the full salary 
costs of your employees.

Full cost recovery 
spreadsheet
The spreadsheet has eight steps. Follow each 
step in order. After completing one step scroll 
down to get to the next step. The steps are:

•	 Enter details about the project and the 
period in which the project will run.

•	 Enter the project’s direct costs 

•	 Describe the different types of overhead 
in your organisation and how each 
type will be shared amongst your 
organisation’s projects.

•	 Specify how the overheads will be shared 
among your organisation’s projects.

•	 Enter your organisation’s estimated 
overheads.

•	 The full costs of your project are 
calculated.

•	 If you will raise contributions towards 
your project from other sources, enter 
details here.

•	 This step calculates the maximum 
contribution that we can make towards 
the your project.

Each step is explained in more detail in the 
following pages. 

Spreadsheet formats
The Full cost recovery spreadsheet is available 
in two formats:

•	 as a Microsoft Excel workbook: compatible 
with Microsoft Excel versions 5.0, 95, 97, 
2000, XP, 2003 and later versions

•	 as a Microsoft Works spreadsheet, 
compatible with Microsoft Works versions 
4.x and later.
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Using spreadsheets
If you have never used spreadsheets before 
we recommend that you get help before 
starting. You can also refer to the software’s 
Help.

•	 in Excel select Help -> Microsoft Excel Help 
from Excel’s menu bar

•	 in Works select Help -> Microsoft Works 
Help from Work’s menu bar.

Entering numbers
•	 select the relevant cell

•	 using the keyboard, type in the number. 
Do not type in a £ sign. Donot type in 
commas. For example: to enter £1,250 
type in 1250

NOT £1250 or 1,250 or £1,250

•	 press Enter/Return (   ).

Adding extra rows
In steps 2, 4, 5 and 7 you may need to add 
extra rows to the data entry grids. To add 
extra rows, select a cell in the data entry grid, 
then:

•	 in Microsoft Excel: from the menu bar 
select Insert -> Rows

•	 in Microsoft Works: from the menu bar 
select Insert -> Row.

A new row will be inserted in the row above 
the cell you select.

Note for users of Microsoft Excel versions 5, 
95, 97 and 2000: By default certain cells are 
protected. This prevents you from editing 
these cells and is designed to protect the 
spreadsheet’s formulae from accidental 
damage. In these versions of Excel protecting 
cells prevents you from inserting new rows. 
To insert new rows in these versions you 
must first unprotect the worksheet. From 
the menu bar select Tools -> Protection -> 
Unprotect Sheet. After inserting extra rows 
you should re-protect the worksheet to 
prevent accidental damage to formulae. From 
the menu bar select Tools -> Protection -> 
Protect Sheet. 
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Step 1: Information about your 
project

1.1 Organisation name 
Enter the name of your organisation.

1.2 Project name 
Enter the name of the project you are asking 
us to fund.

1.3 Funding year 
Describe the year in which your project will 
take place. For example, if your project will 
take place in 2008, enter 2008. If your project 
will run from 1 April 2008 to 31 March 2009, 
enter 2008/2009.

If your project will last for more than one 
year, you must let us know how much you 
want us to contribute towards your project in 
each year.

You must either:

•	 create separate spreadsheets foreach 
year or

•	 create a spreadsheet for the first year, 
then inflate the figures tocalculate your 
funding request for the following years. 
This will only be appropriate if your 
project’s direct costs, your organisation’s 
overheads and any other income raised 
for your project from other sources will 
be the same, subject to inflation, in the 
following years.

1.4 Project weeks in the funding year 
•	 If your project will only run for part of the 

year described in 1.3, enter the number 
of weeks it will run for. If your project will 
run for the whole of the year, leave blank 
or enter 52. 

1.5 Percentage of the funding year 
•	 This is the percentage of the year that 

your project will run for. 

Step 2: Enter your project’s direct 
costs
•	 In this step you enter the direct costs of 

your project. Your project’s direct costs 
are the costs that are clearly and directly 
attributable to your project. Refer to 
the booklet “Applying for your project 
overheads: guidance for The National 
Lottery Community Fund applicants” for 
help with identifying your project’s direct 
costs

You should
•	 enter amounts in whole £ only. Do not 

enter pence; you do need to put in the £ 
signs

•	 enter the anticipated costs for the period 
described in step 1. Remember to allow 
for inflation if you are basing these on 
current costs. If your project will only 
run for part of the funding year (see 1.3), 
allow for this when calculating costs. 
For example, if your project will last for 
30 weeks, and you expect to spend£20 
per week on volunteers’ expenses, you 
should enter

•	 £600 (= 30 weeks x £20) for volunteers’ 
expenses. Remember to omit the £ sign 
when entering numbers, and round 
amounts up to the nearest pound

•	 split your project’s direct costs between 
revenue costs and capital costs. Capital 
costs are substantial payments for 
items that will last for several years, for 
example: furniture, vehicles, equipment 
and computer software. Refer to the 
booklet “Applying for your project 
overheads: guidance for The National 
Lottery Community Fund applicants” for 
help. Enter capital costs in the capital costs 
column. Enter all other types of cost in the 
revenue costs column.
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Step 3: Describe how your 
organisation’s overheads are to be 
shared
Here you describe how your organisation’s 
overheads are to be shared amongst your 
organisation’s projects. Common methods for 
sharing overheads are:

•	 using the number of staff working on each 
project

•	 using the number of users in each project

•	 using the floor area occupied by each 
project

•	 using the opening hours of each project.

You must choose a method that is fair and 
reasonable. The method should reflect the 
way in which overheads are generated. For 
example, if a manager spends most of their 
time managing staff, staff numbers may 
be an appropriate method for sharing the 
manager’s costs. Refer to the booklet

“Applying for your project overheads: 
guidance for The National Lottery Community 
Fund applicants” for help with choosing a 
method.

If it is appropriate to share all overheads 
in the same way, fill in the first column 
(Overhead Type 1) and leave the other two 
columns blank. 

Sometimes it is not appropriate to share all 
overheads in the same way. If different types 
of overhead arise in different ways, and the 
amounts involved are significant, you should 
share each type of overhead separately. 

See the St John’s Community Centre example 
in the booklet “Applying for your project 
overheads: guidance for The National 
Lottery Community Fund applicants” for 
an illustration. In St John’s Community 
Centre, premises costs are significant, but 
some projects do not use the premises. 
However, all projects require administration 
and management support. Premises costs 
are shared by calculating each project’s use 
of the premises, but administration and 
management support costs are shared by 
calculating the number of staff working in 
each project. 

The spreadsheet allows you to share 
overheads in up to three different ways. 

3.1 Type of overhead
Describe the type of overhead. For example: 
administration and support, overall 
management, premises costs. If all overheads 
are to be shared in the same way, just 
enter “All Overheads” in the first column 
(“Overhead Type 1”) and leave the other 
columns blank. 

3.2 How the overheads are to be 
shared
Describe how each type of overhead is to be 
shared among your organisation’s projects. 
For example: number of staff, floor area 
occupied, number of users. If all overheads 
are to be shared in the same way, describe 
how all overheads will be shared in the first 
column (“Overhead Type 1”) and leave the 
other columns blank.
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Step 4: Share the overheads
Now calculate your project’s share of the 
overheads. 

4.1: Your project 
The project being costed must be in the first 
row.

4.2 Other projects 
In the column labelled “Project”, describe the 
other projects in your organisation. You must 
include all projects in the organisation, though 
the other projects do not need to be listed 
separately; for example, you could just enter 
“All Other Projects” in the second row or you 
could list each project separately. 

4.3: Overheads 
The overheads rows allow you to share 
overhead costs between different types. See 
the St John’s Community Centre example 
in the booklet “Applying for your project 
overheads: guidance for The National 
Lottery Community Fund applicants” for an 
illustration.

For each project, enter the numbers used 
to share out the overheads in the other 
columns. For example, if you are basing the 
sharing of overheads on the number of staff, 
enter the number of project staff against 
each project. If you are basing the sharing of 
overheads on the number of project users, 
enter the number of users against each 
project. If you are sharing different types of 
overhead in different ways, you will need to 
provide numbers for each type of overhead.

Numbers should be the levels anticipated in 
the project period specified in step 1. If any 
project runs for part of the year, make sure 
you allow for this. For example, if you are 
using staff numbers as the basis for sharing 
costs, and a project will employ three staff for 
half the year, enter 1/2 x 3 = 1.5 against that 
project.

•	 Increase in activity due to your project: 

the spreadsheet calculates the extra 
activity generated by your project.

•	 Percentage due to your project: the 
spreadsheet calculates your project’s 
share of each type of overhead.

Step 5: Enter your organisation’s 
overheads
Now enter all overheads for your entire 
organisation.  List the different overheads 
in your organisation. If you created several 
different types of overhead in step 3, decide 
which type each overhead belongs to and 
enter the amount in the corresponding 
column. 

Enter predicted future overheads for the 
whole of the year specified in step 1. If the 
project will only run for part of a year, the 
spreadsheet will adjust for this using the 
percentage calculated in step 1.5. See the 
booklet “Applying for your project overheads: 
guidance for The National Lottery Community 
Fund applicants” for advice on how to predict 
future overheads.

Step 6: Full costs of your project
Once you have completed the first five steps 
the spreadsheet calculates the full costs of 
your project in Step 6. You do not have to do 
anything in step 6, it is all calculated for you.

If you are asking us to fund the entire project, 
these are the figures you should enter on the 
application form. If you intend raising funding 
for the project from other sources, proceed to 
Step 7.
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Step 7: Funding from other sources
If the project will raise income from other 
sources (for example, from other grant giving 
bodies or by charging fees), enter details 
here. Enter the income you anticipate raising  
in the project period. Include all income that 
you anticipate raising for this project. Include 
any contributions towards capital costs and 
overheads made by other grant funders.  

If there are contributions that are only 
for overheads costs, enter them under 
“sources of income that can only be used 
for overheads”. Enter the amount the whole 
organisation gets from these sources.  The 
spreadsheet will automatically allocate the 
amount that the project gets from these 
sources.

If there are contributions that are only for 
project costs, enter them under “sources 
of income that can only be used for direct 
project costs for this project”.

Enter all other contributions under “other 
sources of income that can contribute both 
to direct project costs and overheads”. Do not 
enter contributions from us.

Step 8: The contribution you can 
ask us to make
Once step 7 is completed, the spreadsheet 
automatically calculates the maximum 
contribution you can ask us to make towards 
your project. You do not have to do anything 
in step 8, it is all calculated for you.

Salary spreadsheet
Use the salary spreadsheet to calculate the 
full salary costs of your staff. This includes 
their gross pay, employers’ national insurance 
contribution and any employers’ pension 
contribution.

Employers’ National Insurance 
contributions
If an employee earns above a certain 
threshold (the “secondary earnings 
threshold”), you must pay an employers’ 
national insurance contribution in respect of 
that employee. This must be paid by you to 
HM Revenue and Customs. This is an extra 
cost of employing staff and must be allowed 
for in your staff cost calculations.

The threshold and the rate of the employers’ 
national insurance contributions are set in the 
government’s budget every year. They apply 
for a tax year (April -March) and may change 
from one tax year to another. 

Check that the threshold and employers’ 
national insurance rate are correct for 
the project period. If the threshold and 
employers’ national insurance rate have not 
yet been set for the project period,  use the 
latest available rates. 

If in doubt speak to the person who manages 
your payroll or check on the HM Revenue and 
Customs website at:

hmrc.gov.uk/rates/nic

If your organisation operates a pension 
scheme, check with the person who manages 
your payroll as this can affect national 
insurance rates. 

http://www.hmrc.gov.uk/rates/nic.
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Get in touch
general.enquiries@tnlcommunityfund.org.uk
tnlcommunityfund.org.uk
T  0345 4 10 20 30	   18001 plus 0345 4 10 20 30 

Employers’ pension contributions
If any of your employees will be entitled to 
an employers’ pension contribution, enter 
the employer’s pension contribution rate in 
column F, otherwise leave this column blank. 

The spreadsheet assumes that employers’ 
pension contribution is a fixed  percentage of 
employees’ gross pay. If this is not the case 
you must calculate the employers’ pension 
contribution separately. If in doubt, speak to 
the person who manages your payroll.

mailto:general.enquiries%40tnlcommunityfund.org.uk?subject=
http://www.tnlcommunityfund.org.uk

